Fglrx 9.12 na 2.6.32!

27/12/2009 – 12:03

Krótka informacja. Aby móc korzystać z najnowszych sterowników ATI, tj. 9.12, na kernelu 2.6.32, należy skorzystać z tego samego patcha, który jest dla sterowników 9.11. Zobacz moją poprzednią notkę na temat driverów w wersji 9.11.

Swoją drogą, aż dziwota, że ATI wydając nową wersję sterowników, nie zaaplikowała patcha na najnowszy kernel.

Napisz komentarz